YouTube lädt sehr langsam (Folge 2)

Favorit
YouTube lädt sehr langsam (Folge 2)

In diesem Video eine weitere Möglichkeit das Laden von Videos auf YouTube zu beschleunigen.

netsh advfirewall firewall add rule name=“YoutubeCDN“ dir=in action=block remoteip=173.194.55.0/24,206.111.0.0/16 enable=yes

https://youtu.be/5en0-AAhHzY

YouTube lädt sehr langsam

Befehl um die Blockade wieder rückgängig zu machen:
netsh advfirewall firewall delete rule name=“YoutubeCDN“

http://www.pcgameshardware.de/Youtube-Thema-163920/Specials/Youtube-beschleunigen-1067506/?utm_source=facebook.com&utm_medium=socialPCGH&utm_campaign=computecsocial




39 Antworten zu „YouTube lädt sehr langsam (Folge 2)“

  1. Avatar von Robin Joisten
    Robin Joisten

    bei mir steht dass ein wichtiger parameter fehlt :(

  2. Avatar von LetsPloy
    LetsPloy

    Würde es ja gern schauen, youtube läd aber sehr langsam.

  3. Avatar von DerParadonym
    DerParadonym

    „Am Ende bekommen wir ein Okay“ – woher kenn ich das blos? :D

  4. Avatar von Lyrix Offiziell
    Lyrix Offiziell

    Bin Bei Telekom, 50 k Leitung
    Immer wenn ichs (Win 8.1) im CMD (mit ADminrechten) eingebe, kommt: ich
    habe nicht alle Parameter angegeben ?

  5. Avatar von Google+ is Censorship
    Google+ is Censorship

    Und wie geht das bei Mac?

  6. Avatar von Lucas Sascha
    Lucas Sascha

    Vor ner Woche hätte ich den Trick noch gefeiert da hatten wir ne 2000 jetzt
    haben wir ne 6000 und HD Videos sind kein Proplem während man online zockt
    und skypet bei der Telekom

  7. Avatar von AhMeDoo Hamodi
    AhMeDoo Hamodi

    hi von deinen tricks und tipps habe die alle gemacht und alle videos
    angeguckt nix geholfen auch von diese seite PCGAMERSHARDWARE aber alles
    verfolgt alles richtig gamcht und mit der CMD habe ich auch diese befehle
    eingeben nix passierte kann immer noch nicht full hd gucken immer noch 144
    und 240 und das rest der auflösung ruckelt bei mir und lädt auch viel
    ?????

  8. Avatar von prinz argon
    prinz argon

    es tut mir leid aber bei mir funktioniert das nicht es lädt genau noch so
    langsam wie vorher hab Win7; ne 16000er Telecom Leitung; ne Youtube Turbo
    Taste und keine Ahnung was ich noch machen soll oder liegt es an Firefox?

  9. Avatar von Sofal L
    Sofal L

    DANKE DANKE DANKE!!! Omg es läuft wieder. war am Anfang etwas besorgt weil
    diese Eingabebefehle und solche Sachen nicht mein fall sind dazu kenne ich
    mich zu wenig aus. Aber siehe da es läuft wieder. mit 720p bei einem 11 min
    Video ohne ladezeiten und bei 1080 mit ein paar Sekunden. DANKE

  10. Avatar von chill dein leben
    chill dein leben

    ich hab am upload datum geburtstag :D

  11. Avatar von TheCentralServices
    TheCentralServices

    Da kommt immer so ein Werbespot vor dem eigentlichen video. Wie kann ich
    das abschalten?

  12. Avatar von Bartosch Kopacz
    Bartosch Kopacz

    Hallo, und wie kann ich diese Befehle unter OSX 10.7.5 eingeben? Bin Kunde
    von Kabel Deutschland und kenne das Problem mit „lädt sehr langsam“ :-(

  13. Avatar von Bronzeteufel
    Bronzeteufel

    Bei Dir wird sicherlich schon eine höhere Bandbreite verfügbar sein. Schau
    doch einfach mal hier nach: telekom de/dsl-verfuegbarkeit (Punkt manuell
    einfügen). Die Bandbreite kann dann im Kundencenter kundencenter.telekom
    de/kundencenter/ je nach Vertrag kostenlos erhöht werden. Das Umschalten
    dauert meistens 2-3 Werktage.

  14. Avatar von avalon7791
    avalon7791

    Greasemonkey/Tampermonkey (je nach Browser) installieren, auf
    userscripts(dot)org nach Youtube Center suchen, installieren und dann auf
    Youtube oben rechts neben deinem Anmeldenamen das kleine Zahnrad anklicken,
    dann unter Player bei Dash Playback den Haken rausnehmen, dann lädt er
    wieder das ganze Video vor und spulen geht auch wieder wie vorher. Außerdem
    kannst du eine automatische Auflösung aktivieren, die wird bei jedem Video
    eingestellt wenn es lädt und Youtube ändert die Quali nicht mehr.

  15. Avatar von Ich möchte kein Google+ haben!
    Ich möchte kein Google+ haben!

    Virenprogramm? Du meinst wohl Anti-Virenprogramm, aber wenn du dich selbst
    mit Viren infizieren willst :D

  16. Avatar von timschulz1000
    timschulz1000

    Sicher? Ich kann 420 p gucken mit DSL 2000, auch in HD, wenn ich 20
    Sekunden laden lasse. Auch ohne diesen Trick, hast du wirklich DSL 2000?

  17. Avatar von Hagbard90
    Hagbard90

    Na endlich Videos in 360p und nicht mehr 144p dank diesem Trick, ich hab
    DSL 2000 und bin bei der Telekom

  18. Avatar von DrBi
    DrBi

    dottech.org/103278/how-to-make-youtube-videos-load-faster-on-windows-mac-os-x-linux-guide/

  19. Avatar von Vizzy
    Vizzy

    10sec? Hatte mal ne 5Minuten Werbung -.- :D

  20. Avatar von theNWdigital
    theNWdigital

    Ein Pentium-Rechner mit 90 MHz und Power-Taste :D Der schafft das doch
    locker :D

  21. Avatar von unbreakable footage
    unbreakable footage

    mein adblocker umgeht auch die werbung vorm video :P du hast aber natürlich
    recht das man youtube schon was zurückzahlen sollte dafür das sie ihre
    dienste für uns bereitstellen. ein donation-button wäre vielleicht auch
    eine gute idee. ich werde mal schauen ob ich bei adblock es schaffe die
    werbung an den seiten wieder herzustellen – aber die werbung vorm video
    werd ich auf gar keinen fall wieder aktivieren

  22. Avatar von billiejean1150
    billiejean1150

    youtube gehört google die haben so viel geld das sie 500 euro scheine als
    klopapier benützen

  23. Avatar von TheXeXas
    TheXeXas

    konnte das video nicht sehen….hat nach 10 minuten nur 3 minuten video
    geladen…

  24. Avatar von ALCANTRAZZ
    ALCANTRAZZ

    keine Änderung Schade

  25. Avatar von henrik buchholz
    henrik buchholz

    Ich glaube deine Null ist Kaput!

  26. Avatar von LKDesign
    LKDesign

    Tja, ich bin zufälligerweise Mediengestalter und habe tatsächlich Ahnung
    von Webentwicklungen. Und mit so pseudo-intellektuellen Vergleichen
    könntest du in unserem Hause keine Brötchen verdienen…

  27. Avatar von XrackProject
    XrackProject

    Ich selber habe eine gute Leitung, doch an der liegt es nicht. Da die
    Videos ja NUR auf YouTube so lange laden! Ich habe die Firewalleinstellung
    auch aktiviert und es bringt bei mir gar nichts. Habe auch den Ad-Blocker
    abgestellt, wie einige hier gemeint haben, dass das auch helfen sollte.
    Doch vergeblich! Es funktioniert weiterhin nicht wie es sollte! Womöglich
    hast du recht, und es liegt am Caching, oder YT bevorzugt die großen
    einfach und lässt die kleineren einfach hinvegitieren….

  28. Avatar von XrackProject
    XrackProject

    Was bemerkbar ist, dass diese Problem bei größeren Youtubern nicht besteht!
    Allein die Videos von den kleineren werden nur langsam bis gar nicht
    geladen. Das hat nicht mit der Telekom oder dem Land zu tun. Hier in
    Österreich besteht das Problem ebenfalls! Auch hier konnte Semper’s Lösung
    nicht weiterhelfen…. Mal sehen ob YT überhaupt irgendwann darauf reagiert
    !?

  29. Avatar von TheH0rde
    TheH0rde

    Das geht nicht. netsh ist ein permanent Befehl, der sogar die
    Neuinstallation des Betriebssystems überdauert. Was du versuchen könntest:
    Die Regel mit der Maus anklicken und dann ganz schnell hintereinander
    ›entf‹ ›enter‹ drücken; damit hackst du die Firewall, erfordert aber
    bisschen Übung.

  30. Avatar von Jemand
    Jemand

    hey Leute, ich hab euch lieb! :S :*

  31. Avatar von BoehmiTV
    BoehmiTV

    Klappt nicht immer ..aber deutlich besser geworden

  32. Avatar von SvenNRW
    SvenNRW

    Was ist wenn man die Windows Firewall gar nicht nutzt sondern z.B. die von
    Norton Internet Security ? Geht es dann trotzdem genauso ?

  33. Avatar von SharkEmpire
    SharkEmpire

    Den Mac wegschmeißen und sich einen richtigen PC kaufen.

  34. Avatar von DJflitza
    DJflitza

    wie stellt man das bei ner fitz box ein

  35. Avatar von xHell AMVz
    xHell AMVz

    Das geht nicht :( Habe alles 10x gemacht und es steht : Der folgende Befehl
    : … wurde leider nicht erkannt. Bitte um Hilfe :(

Schreibe einen Kommentar

de_DEGerman