Ubuntu 10.10: Systemicons aktivieren

FavoriteLoadingVideo merken
Aktivieren Sie JavaScript um das Video zu sehen.
Video-Link: https://youtu.be/gZI2bwSsIO4

In diesem VideoTutorial wird gezeigt, wie Sie die Anzeige der Icons im Systemmenü Ihres Ubuntu 10.10 aktivieren können.

SemperVideo.de

SemperVideo.de

Auf unserer Website finden Sie viele Informationen, die “Bad Guys” negativ einsetzen könnten. “Good Guys” können sich mit diesen Informationen besser schützen. Die wichtige Frage ist also, ob die “Good Guys” sicherer sind, wenn wir diese Informationen nicht verbreiten.

Videos zu weiteren Themen
SemperVideo.de

SemperVideo.de

Auf unserer Website finden Sie viele Informationen, die “Bad Guys” negativ einsetzen könnten. “Good Guys” können sich mit diesen Informationen besser schützen. Die wichtige Frage ist also, ob die “Good Guys” sicherer sind, wenn wir diese Informationen nicht verbreiten.

Kommentare zum Video

avatar
5000
  Abonnieren  
neuste älteste beste Bewertung
Benachrichtigung
Sciesch
Zuschauer

Benutze auch lieber “gconf-editor” über F2 bzw Pfeil nach unten.

DeinVAAAADER
Zuschauer

Nicht so viel Kaffee trinken, aber trotzdem gut zu wissen.

Jakob Kramer
Zuschauer

Ich finde es einfacher Alt + F2 zu drücken, und dann »gconf-editor ENTER«
einzugeben, um den Konfigurationseditor zu bekommen.

mcnicoteen
Zuschauer

Danke hat mich auch genervt :)

eSKAone
Zuschauer

..partition hatte, habe ich 10.10 komplett neu aufgesetzt, was super
schnell geht. Lange Rede kurzer Sinn: Wer auch probleme hat, dem kann ich
nur diese Anleitung empfehlen:
blog.yumdap.net/archives/65-Ubuntu-10.10-Maverick-Meerkat-Installieren-und-Einrichten.html
.. Ich würde jedoch anstatt der partitionierung in ext4 lieber ext3
vorschlagen, da z.B. in meinem Fall die home-Partition so wie so schon in
ext3 vorlag und man die ja nicht umpartitionieren und damit erasen möchte.

eSKAone
Zuschauer

Bei mir hat nach dem Update von 10.04 auf 10.10 das Internet nicht mehr
ohne Stromnetzkabel funktioniert. Muss wohl ein Treiberproblem gewesen
sein. Die Internetverbindung stand zwar bei WLAN- wie bei LAN-Verbindungen,
es konnte jedoch keine Seite aufgerufen werden. Irgendwann funktionierte es
dann plötzlich obwohl der Treiber nicht gewechselt wurde. Das 2. problem
war jedoch, dass sich das Software-Center nicht mehr öffnen ließ. da ich
zum Glück das home-verzeichnis auf einer gesonderten..

yo cognito
Zuschauer

ich bin ein Fan-Kommentar. Super Arbeit!!!