Die Poodle-Lücke unter Linux

In diesem Video ein Hinweis auf die sog. Poodle-Lücke.

Vielen Dank für Ihre Unterstützung:
http://www.patreon.com/sempervideo?ty=c
http://amazon.sempervideo.de
https://flattr.com/donation/give/to/sempervideo

https://www.poodletest.com/

Für den Firefox:
security.tls.version.min auf 1 ändern

Für den Google Chrome:
–ssl-version-min=tls1

SemperVideo.de

SemperVideo.de

Auf unserer Website finden Sie viele Informationen, die “Bad Guys” negativ einsetzen könnten. “Good Guys” können sich mit diesen Informationen besser schützen. Die wichtige Frage ist also, ob die “Good Guys” sicherer sind, wenn wir diese Informationen nicht verbreiten.
Loading+ Video in die Merkliste



    • Kommentare zum Video

      avatar
      5000
        Subscribe  
      Benachrichtigung